<!DOCTYPE html>
<html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<title>“GUERRITA”, ARCILA Y MARTINEZ CON ACTIVIDAD EN ESPAÑA Y MEXICO | Revista de Toros</title>
<!-- Created by Artisteer v4.0.0.58475 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.lamejordelostoros.com/wp-content/themes/lamejor3/style.css" media="screen" />
<link rel="pingback" href="http://www.lamejordelostoros.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[156,244] -->
<meta name="description"  content="Mientras “Guerrita Chico” y José Arcila se preparan en tentaderos organizados por el maestro César Rincón en su ganadería de “El Torreón” con invitados de lujo" />

<link rel="canonical" href="http://www.lamejordelostoros.com/guerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico/" />
<meta property="og:title" content="“GUERRITA”, ARCILA Y MARTINEZ CON ACTIVIDAD EN ESPAÑA Y MEXICO | Revista de Toros" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.lamejordelostoros.com/guerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico/" />
<meta property="og:image" content="http://www.lamejordelostoros.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Revista de Toros" />
<meta property="og:description" content="Mientras “Guerrita Chico” y José Arcila se preparan en tentaderos organizados por el maestro César Rincón en su ganadería de “El Torreón” con invitados de lujo como el también ganadero Victoriano del Rio acompañado de José Rueda, el joven diestro caleño David Martínez, marca temporada importante en plazas de México. El periplo de Martínez comienza en Becal – Campeche el 29 de abril al lado de la matadora de toros mexicana Karla de los Ángeles, prosigue el 30 con la misma alternante en Dzibenchen – Campeche. El 12 de mayo el compromiso será en la localidad de Tenabo – Campeche, el 14 en Seybaplaya – Campeche con “El Glison” padre e hijo y Marc Serrano. Para los meses de agosto y septiembre, hay probabilidades de que David Martínez pise alberos ecuatorianos y peruanos de acuerdo a conversaciones sostenidas con varios empresarios. Es de recordar que el vallecaucano sin aún cumplir dos años de alternativa, suma 26 corridas de toros, destacando en la temporada más reciente con triunfos en" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="“GUERRITA”, ARCILA Y MARTINEZ CON ACTIVIDAD EN ESPAÑA Y MEXICO | Revista de Toros" />
<meta name="twitter:description" content="Mientras “Guerrita Chico” y José Arcila se preparan en tentaderos organizados por el maestro César Rincón en su ganadería de “El Torreón” con invitados de lujo como el también ganadero Victoriano del Rio acompañado de José Rueda, el joven diestro caleño David Martínez, marca temporada importante en plazas de México. El periplo de Martínez comienza en Becal – Campeche el 29 de abril al lado de la matadora de toros mexicana Karla de los Ángeles, prosigue el 30 con la misma alternante en Dzibenchen – Campeche. El 12 de mayo el compromiso será en la localidad de Tenabo – Campeche, el 14 en Seybaplaya – Campeche con “El Glison” padre e hijo y Marc Serrano. Para los meses de agosto y septiembre, hay probabilidades de que David Martínez pise alberos ecuatorianos y peruanos de acuerdo a conversaciones sostenidas con varios empresarios. Es de recordar que el vallecaucano sin aún cumplir dos años de alternativa, suma 26 corridas de toros, destacando en la temporada más reciente con triunfos en" />
<meta name="twitter:image" content="http://www.lamejordelostoros.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.lamejordelostoros.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10782261-2', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista de Toros &raquo; Feed" href="http://www.lamejordelostoros.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista de Toros &raquo; RSS de los comentarios" href="http://www.lamejordelostoros.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamejordelostoros.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e0abe5a9e5a59a2668eac581d45b83a2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lamejordelostoros.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.lamejordelostoros.com/wp-content/themes/lamejor3/style.ie7.css?ver=e0abe5a9e5a59a2668eac581d45b83a2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.lamejordelostoros.com/wp-content/themes/lamejor3/style.responsive.css?ver=e0abe5a9e5a59a2668eac581d45b83a2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.lamejordelostoros.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamejordelostoros.com/wp-content/themes/lamejor3/jquery.js?ver=e0abe5a9e5a59a2668eac581d45b83a2'></script>
<script type='text/javascript' src='http://www.lamejordelostoros.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamejordelostoros.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.lamejordelostoros.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.lamejordelostoros.com/wp-content/themes/lamejor3/script.js?ver=e0abe5a9e5a59a2668eac581d45b83a2'></script>
<script type='text/javascript' src='http://www.lamejordelostoros.com/wp-content/themes/lamejor3/script.responsive.js?ver=e0abe5a9e5a59a2668eac581d45b83a2'></script>
<link rel='https://api.w.org/' href='http://www.lamejordelostoros.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamejordelostoros.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamejordelostoros.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PERDIDAS POR 500 MILLONES DE PESOS EN LA FERIA 2016 DEJO CAÑAVERALEJO' href='http://www.lamejordelostoros.com/perdidas-por-500-millones-de-pesos-en-la-feria-2016-dejo-canaveralejo/' />
<link rel='shortlink' href='http://www.lamejordelostoros.com/?p=3139' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamejordelostoros.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamejordelostoros.com%2Fguerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamejordelostoros.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamejordelostoros.com%2Fguerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "<h2>THIS IS SOME TITLE</h2><br/>";

					content += "Type:"+obj.type+"</br>";
					content += "ID:"+obj.id+"</br>";        
					content += "Aspect Ratio:"+obj.aspectratio+"</br>";  
					
					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7b05c3e1ec';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.lamejordelostoros.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				}

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined')
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lamejordelostoros.com/?wordfence_logHuman=1&hid=A539A21CDE7152E788554C463817D1DD');
</script>
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10782261-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body class="post-template-default single single-post postid-3139 single-format-standard">

<div id="art-main">
    <div class="art-sheet clearfix">

<header class="clearfix art-header">


    <div class="art-shapes">
		<div class="art-headline" data-left="1.23%">
    <a href="http://www.lamejordelostoros.com/">Revista de Toros</a>
</div>


            </div>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:200px;">
<!-- START REVOLUTION SLIDER 4.6.3 fullwidth mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:200px;height:200px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random-premium" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.lamejordelostoros.com/wp-content/uploads/2014/12/toros.jpg"  alt="toros"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption large_bold_white tp-fade tp-resizeme" 
			 data-x="17" 
			 data-y="114"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">TOROS BRAVOS 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random-premium" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.lamejordelostoros.com/wp-content/uploads/2014/12/toreros.jpg"  alt="toreros"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption large_bold_white tp-fade tp-resizeme" 
			 data-x="8" 
			 data-y="116"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">TOREROS 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random-premium" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.lamejordelostoros.com/wp-content/uploads/2014/12/rejones.jpg"  alt="rejones"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption large_bold_white tp-fade tp-resizeme" 
			 data-x="9" 
			 data-y="105"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">REJONES 
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.lamejordelostoros.com/wp-content/uploads/2014/12/subalternos.jpg"  alt="subalternos"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random-premium" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.lamejordelostoros.com/wp-content/uploads/2014/12/aficion.jpg"  alt="aficion"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption large_bold_white tp-fade tp-resizeme" 
			 data-x="10" 
			 data-y="115"  
			data-speed="300" 
			data-start="500" 
			data-easing="Power3.easeInOut" 
			data-splitin="none" 
			data-splitout="none" 
			data-elementdelay="0.1" 
			data-endelementdelay="0.1" 
			 data-endspeed="300" 

			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">AFICIONADOS 
		</div>
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>
			

			<style scoped>.tp-caption.large_bold_white,.large_bold_white{font-size:58px;line-height:60px;font-weight:800;font-family:"Open Sans";color:rgb(255,255,255);text-decoration:none;background-color:transparent;border-width:0px;border-color:rgb(255,214,88);border-style:none}</style>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 900;
						tpopt.startheight = 200;
						tpopt.container = jQuery('#rev_slider_1_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi1;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_1_1').revolution == undefined){
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				}else{
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{	
												dottedOverlay:"none",
						delay:9000,
						startwidth:900,
						startheight:200,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
												
						simplifyAll:"off",

						navigationType:"bullet",
						navigationArrows:"solo",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:2,
						fullWidth:"on",
						fullScreen:"off",

												spinner:"spinner0",
												
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



									}
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER -->                
                    
</header>

<nav class="art-nav clearfix">
     
    </nav>
<div class="art-layout-wrapper clearfix">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content clearfix">
				<article id="text-3"  class="art-post art-article  widget widget_text">
                                                                                                <div class="art-postcontent clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, creado 12/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8335559809031451"
     data-ad-slot="4426154238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</article>
					<article class="art-post art-article ">
                                                                                                <div class="art-postcontent clearfix"><div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright">&laquo; <a href="http://www.lamejordelostoros.com/perdidas-por-500-millones-de-pesos-en-la-feria-2016-dejo-canaveralejo/" title="PERDIDAS POR 500 MILLONES DE PESOS EN LA FERIA 2016 DEJO CAÑAVERALEJO" rel="prev">PERDIDAS POR 500 MILLONES DE PESOS EN LA FERIA 2016 DEJO CAÑAVERALEJO</a></div>
 </div></div>
</article>
		<article id="post-3139"  class="art-post art-article  post-3139 post type-post status-publish format-standard hentry category-uncategorized">
                                <h1 class="art-postheader">“GUERRITA”, ARCILA Y MARTINEZ CON ACTIVIDAD EN ESPAÑA Y MEXICO</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Publicado</span> <span class="entry-date" title="2:53 pm">Abril 19, 2017</span></span> | <span class="art-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.lamejordelostoros.com/author/nestor-a-giraldo/" title="Ver todas las entradas de Nestor A. Giraldo">Nestor A. Giraldo</a></span></span></div>                <div class="art-postcontent clearfix"><h4 style="text-align: justify"><span style="color: #ffcc00"><a href="http://www.lamejordelostoros.com/wp-content/uploads/2017/04/arc.-rincon-1-300x215.jpg"><img class=" wp-image-3141 alignleft" src="http://www.lamejordelostoros.com/wp-content/uploads/2017/04/arc.-rincon-1-300x215-300x215.jpg" alt="" width="350" height="251" /></a>Mientras “<strong><em>Guerrita Chico</em></strong>” y <strong><em>José Arcila</em></strong> se preparan en tentaderos organizados por el maestro <strong><em>César Rincón</em></strong> en su ganadería de “<strong><em>El Torreón</em></strong>” con invitados de lujo como el también ganadero <strong><em>Victoriano del Rio</em></strong> acompañado de <strong><em>José Rueda</em></strong>, el joven diestro caleño <strong><em>David Martínez</em></strong>, marca temporada importante en plazas de <strong><em>México</em></strong>.<a href="http://www.lamejordelostoros.com/wp-content/uploads/2017/04/17918507_10211101709471545_388452042_n.jpg"><img class=" wp-image-3142 alignright" src="http://www.lamejordelostoros.com/wp-content/uploads/2017/04/17918507_10211101709471545_388452042_n-192x300.jpg" alt="" width="250" height="391" srcset="http://www.lamejordelostoros.com/wp-content/uploads/2017/04/17918507_10211101709471545_388452042_n-192x300.jpg 192w, http://www.lamejordelostoros.com/wp-content/uploads/2017/04/17918507_10211101709471545_388452042_n.jpg 270w" sizes="(max-width: 250px) 100vw, 250px" /></a></span></h4>
<h4 style="text-align: justify">El periplo de <strong><em>Martínez</em></strong> comienza en <strong><em>Becal – Campeche</em></strong> el 29 de abril al lado de la matadora de toros mexicana <strong><em>Karla de los Ángeles, </em></strong>prosigue el 30 con la misma alternante en <strong><em>Dzibenchen – Campeche</em></strong>. El 12 de mayo el compromiso será en la localidad de <strong><em>Tenabo – Campeche</em></strong>, el 14 en <strong><em>Seybaplaya – Campeche</em></strong> con “<strong><em>El Glison</em></strong>” padre e hijo y <strong><em>Marc Serrano</em></strong>.</h4>
<h4 style="text-align: justify">Para los meses de agosto y septiembre, hay probabilidades de que <strong><em>David Martínez</em></strong> pise alberos ecuatorianos y peruanos de acuerdo a conversaciones sostenidas con varios empresarios.</h4>
<h4 style="text-align: justify">Es de recordar que el vallecaucano sin aún cumplir dos años de alternativa, suma 26 corridas de toros, destacando en la temporada más reciente con triunfos en <strong><em>Cienega, Choachí, Tuta, Gachetá, Lenguazaque</em></strong> y en la ganadería de “<strong><em>Mondoñedo</em></strong>”, sumando un total de 10 orejas y un rabo.</h4>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamejordelostoros.com/guerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico/" data-a2a-title="“GUERRITA”, ARCILA Y MARTINEZ CON ACTIVIDAD EN ESPAÑA Y MEXICO"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamejordelostoros.com%2Fguerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico%2F&amp;linkname=%E2%80%9CGUERRITA%E2%80%9D%2C%20ARCILA%20Y%20MARTINEZ%20CON%20ACTIVIDAD%20EN%20ESPA%C3%91A%20Y%20MEXICO" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamejordelostoros.com%2Fguerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico%2F&amp;linkname=%E2%80%9CGUERRITA%E2%80%9D%2C%20ARCILA%20Y%20MARTINEZ%20CON%20ACTIVIDAD%20EN%20ESPA%C3%91A%20Y%20MEXICO" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.lamejordelostoros.com%2Fguerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico%2F&amp;linkname=%E2%80%9CGUERRITA%E2%80%9D%2C%20ARCILA%20Y%20MARTINEZ%20CON%20ACTIVIDAD%20EN%20ESPA%C3%91A%20Y%20MEXICO" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
</article>
					<article id="text-4"  class="art-post art-article  widget widget_text">
                                                                                                <div class="art-postcontent clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, creado 12/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8335559809031451"
     data-ad-slot="4426154238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</article>
	

                        </div>
                        
<div class="art-layout-cell art-sidebar1 clearfix">
<div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.lamejordelostoros.com/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Search" />
</form></div>
</div><div  id="text-2" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><table border="0" cellpadding="0" cellspacing="0" style="border-collapse: collapse" bordercolor="#111111" width="24%">
  <tr>
    <td width="29%">
    <img border="0" src="http://www.lamejordelostoros.com/wp-content/uploads/2014/12/nestor.jpg" width="101" height="120"></td>
    <td width="71%">
    <p style="margin-left: 5; margin-top: 0; margin-bottom: 0">
    <font face="Arial"><b>Nestor A.Giraldo</b></font></p>
    <p style="margin-left: 5; margin-top: 0; margin-bottom: 0">
    <font face="Arial">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Director</font></p>
    <p style="margin-left: 5; margin-top: 0; margin-bottom: 0">
    <font face="Arial" size="2">Cel.: 315 862 8938</font></p>
    <p style="margin-left: 5; margin-top: 0; margin-bottom: 0">
    <font face="Arial" size="1"><a href="mailto:nestoragiraldo@hotmail.com">
    nestoragiraldo@hotmail.com</a></font></td>
  </tr>
</table>
<p style="margin-top: 0; margin-bottom: 0"><b><font face="Arial">Redacción :
</font><font face="Arial" size="2">
<a target="_blank" href="http://www.colomguia.com/nuestros-servicios/">Web Site 
One Colombia</a></font></b></p>
<p style="margin-top: 0; margin-bottom: 0"><b><font face="Arial" size="2">Tobias 
Teuscher</font><font face="Arial" size="1"> </font></b>
<font face="Arial" size="1"><a href="mailto:info@colomguia.com">&nbsp;info@colomguia.com</a></font></p>
<p>diseño by
<a target="_blank" href="http://www.colomguia.com/nuestros-servicios/">
<img border="0" src="http://www.colomguia.com/websiteonecolombiagif.png" width="100" height="24"></a></p></div>
		</div>
</div><div  id="recent-posts-2" class="art-block widget widget_recent_entries  clearfix">
        <div class="art-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="art-blockcontent">						<ul>
					<li>
				<a href="http://www.lamejordelostoros.com/guerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico/">“GUERRITA”, ARCILA Y MARTINEZ CON ACTIVIDAD EN ESPAÑA Y MEXICO</a>
							<span class="post-date">Abril 19, 2017</span>
						</li>
					<li>
				<a href="http://www.lamejordelostoros.com/perdidas-por-500-millones-de-pesos-en-la-feria-2016-dejo-canaveralejo/">PERDIDAS POR 500 MILLONES DE PESOS EN LA FERIA 2016 DEJO CAÑAVERALEJO</a>
							<span class="post-date">Abril 15, 2017</span>
						</li>
					<li>
				<a href="http://www.lamejordelostoros.com/quinito-una-vez-mas-en-ruedos-hispanos/">“QUINITO” UNA VEZ MAS EN RUEDOS HISPANOS</a>
							<span class="post-date">Abril 12, 2017</span>
						</li>
					<li>
				<a href="http://www.lamejordelostoros.com/carteles-que-circulan-para-la-novillada-del-21-de-mayo-en-puente-piedra/">CARTELES QUE CIRCULAN PARA LA NOVILLADA DEL 21 DE MAYO EN PUENTE PIEDRA</a>
							<span class="post-date">Abril 11, 2017</span>
						</li>
					<li>
				<a href="http://www.lamejordelostoros.com/s-fresneda-seleccionado-para-torear-en-novilladas-del-canal-sur/">S. FRESNEDA SELECCIONADO PARA TOREAR EN NOVILLADAS DEL CANAL SUR</a>
							<span class="post-date">Abril 6, 2017</span>
						</li>
				</ul>
		</div>
</div><div  id="calendar-2" class="art-block widget widget_calendar  clearfix">
        <div class="art-blockcontent">		<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.lamejordelostoros.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.lamejordelostoros.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.lamejordelostoros.com/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td>4</td><td><a href="http://www.lamejordelostoros.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.lamejordelostoros.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://www.lamejordelostoros.com/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://www.lamejordelostoros.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td>13</td><td>14</td><td><a href="http://www.lamejordelostoros.com/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td><a href="http://www.lamejordelostoros.com/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td>20</td><td>21</td><td id="today">22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>
</div><div  id="text-5" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lamejo15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8335559809031451"
     data-ad-slot="7039996569"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><div  id="text-6" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><a href="http://info.flagcounter.com/yx1r"><img src="http://s03.flagcounter.com/count/yx1r/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_0/labels_1/pageviews_1/flags_0/" alt="Flag Counter" border="0"></a></div>
		</div>
</div><div  id="loginwidget-2" class="art-block widget login  clearfix">
        <div class="art-blockheader">
            <div class="t">Log In</div>
        </div><div class="art-blockcontent">			<form action="http://www.lamejordelostoros.com/wp-login.php" method="post" name="login" id="form-login">
				<fieldset class="input" style="border: 0 none;">
					<p id="form-login-username">
						<label for="log">Username</label>
						<br>
						<input type="text" name="log" id="log" value="" size="20" />
					</p>
					<p id="form-login-password">
						<label for="pwd">Password</label>
						<br>
						<input type="password" name="pwd" id="pwd" size="20" /><br />
					</p>
					<p id="form-login-remember">
						<label for="rememberme">Remember Me</label>
						<input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" />
					</p>
					<input class="art-button" type="submit" name="submit" value="Log In" />
				</fieldset>
				<input type="hidden" name="redirect_to" value="http://www.lamejordelostoros.com/guerrita-arcila-y-martinez-con-actividad-en-espana-y-mexico/"/>
			</form>
			<ul>
								<li><a href="http://www.lamejordelostoros.com/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
</div>


                        </div>                    </div>
                </div>
            </div><footer class="art-footer clearfix">
<p><br></p>
<p>Copyright © 2014. All Rights Reserved.</p>
</footer>

    </div>
</div>



<div id="wp-footer">
	<script type='text/javascript' src='http://www.lamejordelostoros.com/wp-includes/js/wp-embed.min.js?ver=e0abe5a9e5a59a2668eac581d45b83a2'></script>
	<!-- 133 queries. 0,642 seconds. -->
</div>
</body>
</html>

